查看: 734|回复: 5

[求助] 关于1.0补丁问题

[复制链接]
发表于 2018-1-4 22:04 | 显示全部楼层 |阅读模式
这个新出的补丁  D版能用吗? 能用的话  是在哪个版本基础上覆盖DOWNLOAD 文件夹啊  ?  那位大侠  指点迷津。。。 谢谢了!!!
 楼主| 发表于 2018-1-4 22:10 | 显示全部楼层
DDDD
发表于 2018-1-4 23:21 | 显示全部楼层
能用,解压覆盖然后挂载一下就行

点评

以什么顺序挂载呢?DLC2.0能用吗?  详情 回复 发表于 2018-1-21 08:12
以什么顺序挂载呢?DLC2.0能用吗?  详情 回复 发表于 2018-1-21 08:12
发表于 2018-1-21 08:12 来自手机 | 显示全部楼层
起个什么名字啊 发表于 2018-1-4 23:21
能用,解压覆盖然后挂载一下就行

以什么顺序挂载呢?DLC2.0能用吗?
发表于 2018-1-21 08:12 来自手机 | 显示全部楼层
起个什么名字啊 发表于 2018-1-4 23:21
能用,解压覆盖然后挂载一下就行

以什么顺序挂载呢?DLC2.0能用吗?
发表于 2018-1-31 17:35 | 显示全部楼层
操作性是不是变化较大。
您需要登录后才可以回帖 登录 | 注册

本版积分规则



快速回复 返回顶部 返回列表